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The INI Tuner Toolbar
See Also
The INI Tuner toolbar lets you quickly change views, access INI Advisor about selected settings (in 
Settings view), as well as launch INI Editor and INI Tracker. To use the toolbar, click the appropriate 
button along the top of the INI Tuner window. Click on the toolbar below to learn more about each tool 
button.



Chg View
This tool button toggles the INI Tuner display between the selected icon view (list or group) and Settings 
view. For more information about the INI Tuner display, see Changing the INI Tuner Display.



Advisor
This tool button opens INI Advisor. If a keyname in the Settings view is selected, INI Advisor displays 
information for that keyname. If the selected keyname cannot be found, INI Advisor displays the Help 
Search dialog box.



INI Editor
This tool button launches INI Editor. INI Editor lets you open and edit .INI files through an easy-to-use 
interface. For more information about INI Editor, launch the INI Editor help file by clicking See Also 
(above) and clicking Launch INI Editor Help.



Tracker
This tool button launches INI Tracker. INI Tracker lets you track files and directories for changes. If a 
tracked file has changed, and the change is not to your liking, INI Tracker can reinstate a previous version
of the file. For more information about INI Tracker, launch the INI Tracker help file by clicking See Also 
(above) and clicking Launch INI Tracker Help.



Exit
Use this tool button to close INI Tuner.
TIP: INI Tuner automatically remembers the size and position of the INI Tuner window. The next time you 
launch INI Tuner, the window will appear just as you had left it.
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Mouse and Keyboard Operations
See Also
To help you navigate, INI Tuner supports many mouse and keyboard operations. Some of the most 
helpful include:
Double-click

    on Close dialog box or window, or exit INI Tuner.
Select available settings.
Select available settings.
Move the cursor one character to the right.
Move the cursor one character to the left.

Spacebar Toggle options between enabled and disabled, or press a command button.
Alt+ Activate the prompt button to open a drop-down list or combination box.
Tab Move forward through a dialog box.
Shift+Tab Move backward through a dialog box.
Alt+Tab Make the next application window active.
Alt+Tab,... Cycle through applications while pressing tab. Release Alt when you reach the desired 
application.
Alt+Spacebar Activate the Control menu.
Alt+F4 Exit INI Tuner.



The INI Tuner Toolbar
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Accessing INI Tuner Applets
See Also
INI Tuner, like Windows Control Panel, contains applets that allow you to adjust common Windows 
settings without having to edit an .INI file. For power users, five new applets are included for advanced 
Windows settings. The following is a list of the Advanced Control Applets included with INI Tuner; click to 
learn more about them:

          Help Colors  
          Advanced Desktop  
          Program Manager  
          Advanced Communications  
          DOS Box and Others  

To access INI Tuner applets:
¨ Double-click the control applet containing the settings you want to change.
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Setting Individual Settings
See Also
INI Tuner includes the Settings display, which lets you scan and search for typical settings found in 
various Windows and Norton Desktop .INI files.
TIP: If you know the keyname for a particular setting, start typing it and INI Tuner searches for it.

To set individual settings through INI Advisor:
1 Select the keyname you want to edit.
2 Click Advisor from the INI Tuner toolbar.
3 Click Edit from the INI Advisor button bar.

To set individual settings through INI Editor:
¨ Double-click the keyname you want to edit.
Or,
1 Select the keyname you want to edit.
2 Click INI Editor from the INI Tuner toolbar.

INI Editor appears and places the insertion cursor in Statements list box.
NOTE: Depending on the keyname you select, double-clicking it may cause the control applet that 
contains the setting to appear rather than INI Editor. If you want to edit the .INI file the setting is 
associated with, simply select the setting and click INI Editor from the toolbar.
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Getting Advice from INI Advisor
See Also
INI Tuner works together with INI Advisor, offering assistance when you need it. INI Tuner launches INI 
Advisor whenever you click Advisor from the toolbar. If the INI Tuner display shows icons, clicking Advisor
makes the INI Advisor Contents appear. If the INI Tuner display shows settings, Advisor explains the 
selected setting.
To get advice from INI Advisor while the INI Tuner display shows icons:

¨ Click INI Advisor from the toolbar.
The INI Advisor Contents appears.

To get advice from INI Advisor while the INI Tuner display shows settings:
1 Select a setting you want to know more about.
2 Click Advisor from the toolbar.

Information about the selected keyname is displayed.



Accessing INI Tuner Applets
Setting Individual Settings
Editing .INI Files
Launching Windows Setup
Implementing .INI File Changes



Editing .INI Files
See Also
INI Tuner includes three menu commands that let you launch specific .INI files for editing with INI Editor.
To edit the WIN.INI file using INI Editor:

¨ Choose Open win.ini from the File menu.
To edit the SYSTEM.INI file using INI Editor:

¨ Choose Open system.ini from the File menu.
To edit a selected .INI file using INI Editor:

1 Choose Open .ini File... from the File menu.
2 Select the name of the .INI file to edit from the filename list box.
3 Click OK.

NOTE: If the INI Tuner display shows settings, choosing Open .ini File... from the File menu causes the 
selected setting's .INI file to appear.



Accessing INI Tuner Applets
Setting Individual Settings
Getting Advice from INI Advisor
Implementing .INI File Changes



Launching Windows Setup
See Also
INI Tuner includes a menu command for accessing Windows Setup.
To launch Windows Setup:

¨ Choose Windows Setup... from the File menu.
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Implementing .INI File Changes
See Also           Dialog Box Settings
Any changes you make to an .INI file will not take effect until you restart Windows or restart the Windows 
application with which the .INI file is associated. Changes to SYSTEM.INI require you to restart Windows; 
some changes to WIN.INI are read as you use Windows while others require you to restart.
To restart Windows:

1 Choose Restart Windows... from the File menu.
2 Click Restart Windows.

To reboot your computer:
1 Choose Restart Windows... from the File menu.
2 Click Reboot Now.
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Using Drag-and-Drop with INI Tuner
See Also
INI Tuner, unlike Control Panel, lets you drag control applet icons from the INI Tuner display into a group 
window or to the Norton Desktop desktop.
To drag a control applet to a group window:

1 From an icon view, click and hold a control applet icon.
2 While holding, move the control applet to another group window.

As you move the mouse, you may notice the drag cursor change. The symbols indicate where the 
item can be dropped.

3 Release the mouse button.
A new group item icon is created representing the control applet.

To drag a control applet to the Norton Desktop desktop:
1 From an icon view, click and hold a control applet icon.
2 While holding, move the control applet to the desktop.

As you move the mouse, you may notice the drag cursor change. The symbols indicate where the 
item can be dropped.

3 Release the mouse button.
A new desktop item icon is created representing the control applet.
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Changing the INI Tuner Display
See Also
INI Tuner lets you easily configure the display of control applet icons or Windows settings using the View 
menu. Each INI Tuner view option has its own unique features. For instance, if you like the look and feel 
of Control Panel, you can customize INI Tuner to appear just like it. INI Tuner's icon display options 
include both group and list views. The special feature of either icon view is that you can drag an icon from
the INI Tuner display to a group window or to the Norton Desktop desktop. Double-click the control applet 
icon to launch the applet.
For the power user, INI Tuner includes the Settings view. This view, which is similar to a database, lists all
the available .INI keynames that can be used to set Windows settings. The special feature for this view is 
that you can click Advisor from the toolbar to receive information about a selected setting from INI Advisor.
Double-click the setting to edit it using INI Editor.
NOTE: Depending on the keyname you select, double-clicking it may cause the related control applet to 
appear rather than INI Editor. If you want to edit the actual.INI file, select the setting and click INI Editor 
from the toolbar.

To view control applet icons as a list:
¨ Choose Icons As List from the View menu.

To view control applet icons as a group:
¨ Choose Icons As Group from the View menu.

To view the settings database:
¨ Choose Settings from the View menu.

To view INI Tuner like Control Panel:
1 Choose Customize from the Options menu.
2 Choose Toolbar from the Categories list box.
3 Select No Toolbar from the Style group box.
4 Click OK.
5 Choose Icons As Group from the View menu.
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Concealing INI Tuner Icons
See Also
INI Tuner lets you hide the control applet icons, concealing them from the view. You can hide all but one if 
needed.
To conceal a control applet icon:

1 Select the control applet you want to hide.
2 Choose Conceal Icon from the View menu.
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Revealing Hidden INI Tuner Icons
See Also         Dialog Box Settings
If control applet icons appear to be missing from the INI Tuner icon display, they are probably hidden. Use
the Reveal Hidden Icons command to select the control applet icons to show.
To unhide a control applet:

1 Choose Reveal Hidden Icons... from the View menu.
2 Select the applets you want to reveal.

If no applets appear in the Reveal Hidden Icons dialog box, no applet is concealed.
3 Click OK.
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Customizing the Display
See Also         Panel Settings
INI Tuner lets you control how information is to be display in the INI Tuner main window. You can either 
display icons--which can be configured to show in list or group style--or a list of settings. The Settings 
view displays Windows settings that are not configurable through a control applet. Double-clicking a 
setting in this view launches INI Editor letting you edit the .INI file with witch the setting is associated.
To customize the view:

1 Choose Customize... from the Options menu.
2 Select View from the Categories list box.
3 Set the View and Show Icons As options to your liking.

In addition, the description line can be disabled in this panel.
4 Click OK to save the changes.



Working with the INI Tuner Display
Using Drag-and-Drop with INI Tuner
Changing the INI Tuner Display
Concealing INI Tuner Icons
Revealing Hidden INI Tuner Icons
Customizing INI Tuner
Customizing the Toolbar



Customizing the Toolbar
See Also         Panel Settings
INI Tuner lets you control the style and position of the toolbar. The toolbar can be positioned along the 
top, right side, left side or the bottom. The toolbar can show only icons (without text), text (without icons), 
or show both text and icons. You can even turn the toolbar off if you want to.
To customize the toolbar:

1 Choose Customize... from the Options menu.
2 Select Toolbar from the Categories list box.
3 Set the Position and Style options to your liking.
4 Click OK to save the changes.
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Open win.ini (File menu)



Open system.ini (File menu)



Open .ini File... (File menu)



Windows Setup... (File menu)



File Compare... (File menu)



Restart Windows... (File menu)



Exit (File menu)



Icons as List (View menu)



Settings (View menu)



Icons as Group (View menu)



Conceal Icon (View menu)



Reveal Hidden Icons... (View menu)



Customize... (Options menu)



Description Line (Options menu)



Help Colors
See Also         Dialog Box settings
This dialog box allows you to change the colors used by the Windows online help system. You 
may want to change the default colors if you find them difficult to read on your particular system. 
For example, the light green color used to identify jumps may be difficult to see on a monochrome
system such as a laptop.

JumpColor: Identifies text which, when clicked, jumps
to or takes you to a related topic. The 
default color is bright green.

PopupColor: Identifies text which, when clicked, opens
a popup window over the current topic; 
these are usually used for items such as 
glossary entries. The default color is 
bright green.

MacroColor: Identifies text which, when clicked, runs 
macros built into the help file by the 
developer. The default color is bright 
green.

Inter-file Jump: Identifies text which, when clicked, 
causes a jump to another topic in 
another help file. The default color is 
yellow.

Inter-file Popup: Identifies text which, when clicked, 
displays a popup window from another 
help file. The default color is light blue.

Inter-file links indicate connections to a separate .HLP file.
To change the color for a setting in the Help Text Colors box:

¨ Double-click the appropriate entry.



Help Colors dialog box
Change button
Default button



Change button
The Change button lets you select a color for the current Help statement type. Selecting Change 
is equivalent to double-clicking on the example in the Help Text Colors box. A Color dialog box 
allows you to select from the current colors for your video driver, or create a custom color.



Default button
The Default button returns all the statement types in the Help Text Colors box to their default:
Jumps, Popups, and Macros are displayed in bright green, Inter-file Jumps are displayed in 
yellow, and Inter-file Popups are displayed in light blue.



Advanced Communications
See Also         Dialog Box setting
The Advanced Communications dialog box lets you change the settings for your COM: ports. 
These settings should be configured to match the peripheral that is attached to the port.
For example, if you have a 19.2K modem attached to COM1:, you should adjust the Port Settings
to reflect the speed of the modem. You might also need to adjust the settings to match your 
printer, scanner, or other device. If a modem is attached to the port, these settings determine the 
default for communications through that modem. Most communications software allows you to 
override these defaults when you call a service which uses different settings.



Advanced Communications dialog box
Port Settings
Default



Port Settings box
The Port Settings box present drop-down lists for each setting. Click the prompt button to select 
from a list of choices for each option:

Baud Rate: The speed at which Windows attempts to 
communicate through the port.

 Data Bits: The number of bits within each byte which actually 
contain data. This is usually 8 if there is no parity, 
or 7 if there is.

Parity: Determines whether 1 bit is used to verify the 
accuracy of transmitted data, and the method for 
determining that accuracy.

Stop Bits: The number of stop bits used to signal the end of a 
byte of data.

Default button
The Default button returns all the Port Settings to 9600 baud, 8 data bits, no parity, and 1 stop bit.



Advanced Desktop
See Also         Dialog Box settings
The Advanced Desktop dialog box lets you configure settings for the appearance of your desktop.
These settings determine how closely minimized icons align themselves when you choose 
Arrange Icons from the Window menu in Program Manager or Norton Desktop. You can also 
configure Windows to right-justify menu choices.



Advanced Desktop dialog box
Icon Spacing
Word Wrap Icon Titles
Right Menu Drop Alignment
Font
Default



Icon Spacing
The Icon Spacing group box displays an example of how your icons will align when you choose 
Arrange Icons from the Window menu in Program Manager or Norton Desktop. You can drag the 
lower left icon in the Icon Spacing box to adjust the vertical and horizontal spacing between icons.
The settings INI Tuner makes in your WIN.INI file are reflected in the Icon Style box to the right.



Word Wrap Icon Titles
This setting determines whether Windows wraps a long title across multiple lines (up to 3 lines). If
the check box is not checked, Windows places the entire title on one line.



Right Menu Drop Alignment
Check the Right Menu Drop Alignment check box to right-justify the items on your menus. The 
default is to left-justify menu items.



Font
The Font button opens a dialog box which lets you specify the font that appears beneath your 
icons. You can change the typeface, the size, and the style of the font. Some shells do not 
support the Font settings for text beneath icons.



Default
The default button returns Windows to the following settings:

Horizontal spacing:  77 pixels
Vertical spacing: determined by display and fonts

in use
Font: MS Sans Serif 8 point Normal
Icon Titles: Wrapped
Menu alignment: Left



DOS Box and Other
See Also         Dialog Box settings
This dialog box lets you configure several defaults for the way Windows handles DOS sessions, 
as well as the shell that you use with Windows. You can access several settings that affect the 
appearance of DOS programs, such as the number of lines displayed per screen and whether 
you can change fonts within a Windows DOS session.



DOS Box and Other dialog box
Shell Program Name
DOS Prompt Exit Instructions
Local TSRs
Command Environment Size
Screen Lines
Mouse In DOS Box
Disable Position Save
Font Change
Default



Shell Program Name
Lets you change the shell that runs when you start Windows. This is usually Program Manager 
(progman.exe) or Norton Desktop. You may specify a different program as your shell, such as File
Manager, or enter the name of a specific Windows application if that is the only Windows program
that you run.



DOS Prompt Exit Instructions
This check box determines whether Windows displays the message instructing you how to switch
away from or end a DOS session each time you run one. Uncheck the check box to prevent the 
message from being displayed.



Local TSRs
If the TSRs listed in this entry are in memory, a separate instance is copied to each DOS session 
you run. Many TSRs do not work properly in this fashion; you should check with the manufacturer
to be sure that the TSR you are using is compatible with this setting.



Command Environment Size
This setting determines the size of the environment for the DOS sessions that you run. If you are 
using a large number of environment variables or a very long path, you may need to increase this
setting. If you are running a DOS session under Windows and receive the message "Out of 
environment space," try increasing this setting. A setting of 0 instructs Windows to use the value 
specified in the /E: switch of the SHELL= line in your CONFIG.SYS..



Screen Lines
Determines the number of lines displayed per screen for DOS sessions under Windows. Most 
VGA cards support either 43-line or 50-line modes which allow you to see more information per 
screen. Some programs do not properly handle these screen modes, but DOS itself will.



Mouse In DOS Box
Determines whether Windows turns control of the mouse over to a DOS application running in a 
windowed DOS session. If this box is checked, you can use the mouse to access the program's 
menus and options. If the box is unchecked, you can only use the mouse to highlight text for 
cutting and pasting, and for accessing the application's Control menu.



Disable Position Save
Determines whether the location of a windowed DOS session and the fonts in use are saved 
when you exit the application. This setting can be overridden for an individual application using 
the Save Settings On Exit option in the Fonts dialog box located in the application's Control 
menu.



Font Change
Determines whether you can change the fonts for a windowed DOS program. By default, 
Windows lets you choose from a variety of font sizes; unchecking this check box disables that 
ability.



Default
Returns all the settings to their defaults:

Shell: progman.exe

DOS Prompt Exit Instructions: Enabled

Local TSRs: dosedit,ced

Command Environment Size: 0

Screen Lines: 25

Mouse in DOS Box: Enabled

Disable Position Save: Disabled

Font Change: Enabled.

Program Manager Restrictions
See Also         Dialog Box settings
The Program Manager Restrictions dialog box lets you limit the changes a user can make to the 
Windows setup. You can prevent someone from exiting Windows, running programs that don't 
have an icon, or changing the icons in a group. You may want to use these settings on a system 
that is shared by multiple users, or that is placed in a public place such as in a kiosk.



Program Manager Restrictions dialog box
Disable Run Command On File Menu
Disable Exit Windows Command On File Menu
Disable Save Settings Command
Remove File Menu From Progman
Edit Level On Program Groups
Default



Disable Run Command on File Menu
Prevents the user from running programs using the Run command on the File menu in Program 
Manager or File Manager. The setting does not work with Norton Desktop since you can remove 
the Run command from the File and Control menu altogether. You should also disable the ability 
to launch programs from drive windows.



Disable Exit Windows Command on File Menu
Prevents the user from exiting Windows by choosing Exit from the File menu or using Alt+F4. This
setting does not work with Norton Desktop. Add the entry NoClose=1 to the [Restrictions] section 
of NDW.INI instead.



Disable Save Settings Command
Disables the Save Settings On Exit box in Program Manager's Options menu. This setting does 
not work with Norton Desktop because you can remove the Save Configuration menu choice 
altogether.



Remove File Menu from Progman
Removes the File menu from Program Manager altogether. To prevent a user from exiting 
Windows using Alt+F4, you should also select Disable Exit Windows Command. This setting does
not work with Norton Desktop because you can remove the File menu through the normal menu 
editing process.



Edit Level on Program Groups
Determines the extent to which the user can modify the icons in your Program Manager groups. 
This setting does not work with Norton Desktop because you can put a password on the icon's 
Properties. The settings are as follows:

0 All modifications are allowed.

1 Groups cannot be created, deleted, or renamed, but icons within 
existing groups can

2 Level 1, but icons cannot be added or deleted. Modifications are 
allowed to existing icons.

3 Level 2, but the program that an icon runs cannot be changed. 
The icon and other properties can.

4 Level 3, but no modifications to icons are allowed.

Default
Turns off all restrictions.
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Open win.ini (File menu)
See Also
Use this command to edit your WIN.INI file using INI Editor.



Editing .INI Files



Open system.ini (File menu)
See Also
Use this command to edit your SYSTEM.INI file using INI Editor.



Editing .INI Files



Open .ini File... (File menu)
See Also
Use this command to launch INI Editor.



Editing .INI Files



Windows Setup... (File menu)
See Also
Use this command to access Windows Setup. This command is equivalent to double-clicking the 
Windows Setup icon from the Main group.



Launching Windows Setup



File Compare... (File menu)

Use this command to launch File Compare.



Restart Windows... (File menu)
See Also
Use this command to implement changes to your system files. Depending on the files that have changed, 
an INI Tuner dialog box gives you the option to reboot your computer, restart Windows (without restarting 
your computer), or to continue working.
TIP: If you have made changes to either your AUTOEXEC.BAT or CONFIG.SYS file and you want the 
changes to take effect, you should reboot your computer. If you have made changes to your Windows 
system files, such as to the SYSTEM.INI, you only need to restart Windows.



Editing .INI Files
Launching Windows Setup
Implementing .INI File Changes



Exit (File menu)

Use this command to close INI Tuner.



Icons as List (View menu)
See Also
Use this command to display the icons in a list format. The scroll bar to the right of the window lets you 
scroll up and down seeing all the control applets.
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Settings (View menu)
See Also
Use this command to view Windows settings in the form of statements. You can use this view to search 
for and edit specific settings that can only be changed by editing the applicable .INI file.
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Icons as Group (View menu)
See Also
Use this command to display a group of icons, similar to Windows Control Panel. INI Tuner automatically 
arranges the icons each time you resize the window.
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Conceal Icon (View menu)
See Also
Use this command to hide a selected control applet icon from the view.



Concealing INI Tuner Icons
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Reveal Hidden Icons... (View menu)
See Also
Use this command to reveal icons hidden with the Conceal Icon menu command.



Concealing INI Tuner Icons
Revealing Hidden INI Tuner Icons



Customize... (Options menu)
See Also
Use this command to customize INI Tuner, including the default display and toolbar position.



Customizing INI Tuner
Customizing the Display
Customizing the Toolbar



Description Line (Options menu)
See Also
Use this command to turn off and on the description line at the bottom of the INI Tuner window. The 
description line displays information about highlighted menu commands, applet icons and settings.



Customizing the Display



INI Tuner dialog box
Use this dialog box to reboot your computer, exit and restart windows, or to continue your Windows 
session.
Reboot Now
Restart Windows
Continue



Reboot Now
Click to exit Windows and reboot your computer. This allows changes to your AUTOEXEC.BAT and 
CONFIG.SYS to take effect.



Restart Windows
Click to exit Windows and restart it as if you typed WIN at the DOS prompt. This allows changes to your 
WIN.INI and SYSTEM.INI to take effect.



Continue
Click to continue working in Windows regardless of changes made to your DOS or Windows system files.



Reveal Hidden Icons dialog box
Use this dialog box to select and unhide icons hidden using the Conceal Icon command from the View 
menu. Select the icons you want to see and click OK.



View panel (Customize... dialog box)
Use this panel to customize the default view.
View group box

Icons option button
Settings option button

Show Icons As group box
List option button
Group option button

Show Description Line check box



Icons option button
Choose to display icons, by default, in the INI Tuner view.
NOTE: These option settings may change if you use the View menu to change what is displayed in the 
INI Tuner view.



Settings option button
Choose to display settings, by default, in the INI Tuner view.
NOTE: These option settings may change if you use the View menu to change what is displayed in the 
INI Tuner view.



List option button
Choose to display the icons in a list view format. This view displays additional information under the icon 
name.
NOTE: These option settings may change if you use the View menu to change what is displayed in the 
INI Tuner view.



Group option button
Choose to display the icons in a group view format like Control Panel.
NOTE: These option settings may change if you use the View menu to change what is displayed in the 
INI Tuner view.



Show Description Line check box
Check to display the description line. The description line displays information about selected icons or 
settings in the INI Tuner view.
NOTE: These option settings may change if you use the View menu to change what is displayed in the 
INI Tuner view.



Toolbar panel (Customize... dialog box)
Use this panel to customize the INI Tuner toolbar.
Position group box

Top option button
Left option button
Right option button
Bottom option button

Style group box
Text Only option button
Icon Only option button
Text And Icon option button
No Toolbar option button



Top option button
Choose to display the toolbar across the top of the window.



Left option button
Choose to display the toolbar down the left portion of the window.



Right option button
Choose to display the toolbar down the right portion of the window.



Bottom option button
Choose to display the toolbar across the bottom of the window.



Text Only option button
Choose to display the toolbar buttons as text without icons.



Icon Only option button
Choose to display the toolbar buttons as icons without text.



Text and Icon option button
Choose to display the toolbar buttons as icons with text.



No Toolbar option button
Choose to not display the Tracker toolbar.



Contacting Technical Support and Customer Service
To quickly find technical support or customer service information, click on one of the following:

          Customer Service, U.S. and Canada  
          Technical Support, U.S. and Canada  
          Symantec BBS and Other Online Services  
          Fax Retrieval System  
          Customer Service and Technical Support, International  

Customer Service (United States and Canada only)
Symantec Corp.
175 W. Broadway
Eugene, OR    97401

(800) 441-7234 voice
(503) 334-7474 fax
Hours: 7:00 A.M. to 5:00 P.M. Pacific Time
Monday through Friday

Technical Support (United States and Canada only)
Symantec Corp.
175 W. Broadway
Eugene, OR    97401

(503) 465-8440 for Norton Utilities.
Hours: 7:00 A.M. to 4:00 P.M. Pacific Time
Monday through Friday

Symantec BBS and Other Online Services
300-, 1200-, and
2400-baud modems (503) 484-6699 (24 hrs.)
9600-baud modems (503) 484-6669 (24 hrs.)
Settings for the Symantec BBS are:

¨ 8 data bits, 1 stop bit; no parity
Other Online Services
Symantec maintains public forums on both CompuServe and America Online, where you can exchange 
information and ideas with Symantec representatives and with other users of Symantec products.
To access the Norton Utilities Forum on CompuServe:

¨ Type GO SYMUTIL at any ! prompt.
To access The Norton Utilities Forum on America Online:

¨ Choose Keyword... from the Go To menu, type SYMANTEC and click OK. 

Fax Retrieval System (United States and Canada only)
Symantec's Fax Retrieval System provides instant access to general product information, technical notes 
and virus definitions through a 24 hour automated attendant. To access this service, simply have your fax 
number ready and dial (800) 554-4403 from any fax machine or touch-tone phone.

International Technical Support and Customer Service
United Kingdom Symantec UK Limited

Sygnus Court
Market Street
Maidenhead
Berkshire
SL6 4AD
United Kingdom

0628 592 222 voice
0628 592 393 fax

Europe
(all countries except 
UK)

Symantec Europe
Kanaalpark 145
Postbus 1143
2321 JV Leiden
The Netherlands

31 71 353 111 voice
31 71 353 150 fax

Australia Symantec Pty. Ltd.
Upper Level
408 Victoria Road

61 2 879 6577 voice
61 2 879 6805 fax



Gladesville, NSW 2111
Australia

All other countries Symantec Corp.
10201 Torre Ave.
Cupertino, CA 95014
U.S.A.

(408) 252-3570 voice
(408) 253-4992 fax




